Eve Installer 0.9.3.6.24

eve093624

Nueva versión de Eve Installer 0.9.3.6.24 para Ubuntu 12.04,12.10,13.04 y Linux mint 13,14,15.

Esta versión es Rc en ingles para 32 bits, sacare una versión final cuando salga Ubuntu 13.04 y Linux Mint 15, mientras os pido el favor de que me comenten posibles fallos que tengan para hacer su respectiva corrección.

Instalador i386 Apticons en ingles -i386

Eve Installer 0.9.3.6.22 para Ubuntu 11.04, 11.10 y Linux Mint 12

Dado de que Linux Mint 12 a salido ya es su versión final, he sacado la nueva versión de Eve Installer 0.9.3.6.22 cuyo instalador es apticons, en esta ocasión podemos instalar no solo en Linux Mint 12 sino también en Ubuntu 11.04 y 11.10.

Para instarlo solo debéis descomprimir el archivo que os doy, del icono resultante haced doble clip sobre este, dar los permisos de root y listo.

Instalador Eve Installer 0.9.3.6.22 para Ubuntu 11.04 y 11.10

Instalador Eve Installer 0.9.3.6.22 para Linux Mint -i386

Nota: Debéis tener instalador Xterm, sino coloca en una terminal: sudo apt-get install -y  xterm